<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.dewsburyreporter.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="421"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="Dewsbury Reporter"/>
<meta name="page path" content="Dewsbury Reporter\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect - Dewsbury Reporter</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Local,Yorkshire">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130","headline":"After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dewsburyreporter.co.uk/webimage/1.9188128.1527778824!/image/image.jpg","dateCreated":"2018-05-31T15:58:06Z","articleSection":"News","creator":["Helen Johnson"],"keywords":["Local","Yorkshire"]}
</script>

        <meta name="description" content="Yorkshire is known for its quirky dialect and strong, broad accent, it proving difficult with not only those from further afield, but people from the UK too."/>
    <meta property="og:description" content="Yorkshire is known for its quirky dialect and strong, broad accent, it proving difficult with not only those from further afield, but people from the UK too."/>
    <meta property="og:title" content="After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dewsburyreporter.co.uk/webimage/1.9188128.1527778824!/image/image.jpg'/>
            <meta property="og:url" content='https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dewsreporter" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130"},"headline":"After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dewsburyreporter.co.uk/webimage/1.9188128.1527778824!/image/image.jpg","height":441,"width":620},"datePublished":"2018-05-31T15:58:06Z","dateModified":"2018-05-31T15:58:06Z","author":{"@type":"Person","name":"Helen Johnson"},"publisher":{"@type":"Organization","name":"Dewsbury Reporter","logo":{"@type":"ImageObject","url":"https://www.dewsburyreporter.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Yorkshire is known for its quirky dialect and strong, broad accent, it proving difficult with not only those from further afield, but people from the UK too."}
</script>


<link rel="stylesheet" href="/assets/css/tabl-core.css?v=421" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=421"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=421"/>


<link rel="stylesheet"
      href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=421"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/tabl/widgets--responsive.css?v=421"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=421" media="print"/>


        <link rel="canonical" href="https://www.yorkshirepost.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130"/>
    
        <link rel="amphtml" href="https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19188130","gpt":{"unitName":"8057/dewsbury.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"cloudy","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/Dewsbury-Reporter-65506729121/","twitterUrl":"https://twitter.com/DewsReporter","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Helen Johnson","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
    var current_page = 1;
    var siteKey = "dews",
            wtSiteCode = "dews",
            platform = "ASH",
            siteId = "2.7446",
            build = "421",
            siteStyle = "2",
            siteName = "Dewsbury Reporter";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=421"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=421"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=421"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=421"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "dewsburyreporter.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "DEWS";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|DEWS";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|DEWS",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "DEWS | After French Open interview confusion, here\'s a guide for Alexander Zverev to master the Yorkshire dialect 9188130";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Helen.Johnson1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-310518 | 14:58-_-16-_-331-_-1-_--_--_-ASH-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | Yorkshire");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=421"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8150757"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8150790"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8150766"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8150769"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8150760"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8150784"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8150772"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8150775"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--red article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_cz6bxkknfx6xzkibjpeytk542m'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dewsburyreporter.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=DRG&utm_source=dewsbury-reporter&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1077.8 136.8" enable-background="new 0 0 1077.8 136.8" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M33.5,9.5c3.2-0.2,6.3,0.7,9.3,2.6c3,2,5.5,6.1,7.4,12.6
	c2,6.4,3,16.3,3.1,29.6c0,12.6-0.7,22.3-1.9,29c-1.2,6.7-2.9,11.3-5,13.8c-2.1,2.5-4.4,3.7-6.9,3.5c-2.6,0-4.3-1.1-5-3.2
	c-0.7-2.1-1.1-5.1-1-9V9.5z M0,1.7v7.8c3.8,0.5,6.2,1.8,7.1,4.1c1,2.2,1.4,4.8,1.3,7.8v63.1c0.1,5.7-0.3,9.8-1.3,12.1
	c-1,2.3-3.4,3.7-7.1,4.1v7.8h35.5c13.4,0.2,24.1-3.9,32.3-12.3c8.1-8.4,12.3-22.1,12.5-41.1c0.1-9-1.4-17.6-4.3-25.6
	C73,21.4,68.1,14.8,61.2,9.7c-6.9-5.1-16.3-7.8-28.1-7.9H0z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M107.8,61.1c0-5.7,0.6-9.9,1.8-12.5c1.2-2.6,2.9-3.9,5.1-3.9
	c2.7,0.1,4.5,1.6,5.4,4.5c0.9,2.9,1.3,6.9,1.2,11.9H107.8z M133.5,87.8c-0.8,1.4-2.2,2.9-4.1,4.8c-1.9,1.8-4.5,2.8-7.9,3
	c-3.8,0.1-7.1-1.8-9.9-5.8c-2.8-4-4.2-11-4.4-20.9h32.6c0.2-5.4-0.4-10.5-2-15.3c-1.6-4.8-4.2-8.8-8-11.9c-3.7-3.1-8.7-4.7-14.8-4.8
	c-5.9,0.1-11,1.9-15.3,5.3c-4.2,3.5-7.5,8.1-9.8,13.8c-2.3,5.8-3.4,12.2-3.4,19.3c0,6.1,1,11.8,3,17c2,5.2,5.1,9.4,9.2,12.7
	c4.1,3.2,9.3,4.9,15.7,5c5.9,0,11.2-1.7,15.7-4.9c4.6-3.2,7.8-7.7,9.9-13.4L133.5,87.8z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M216.6,109.9L232,63.9c1.6-5.1,3.1-9.1,4.6-12.1
	c1.5-3,3.5-5.1,6-6.5v-7h-22.8v7c3.5,0.6,5.5,2.3,6.1,5.2c0.6,2.9,0.3,5.9-0.7,9l-7.4,22.3l-9.8-26.5c-0.3-0.8-0.7-1.9-1.2-3.3
	c-0.4-1.4-0.4-2.8,0.2-4.1c0.6-1.3,2.2-2.2,4.8-2.6v-7h-32.3v7c1.6,0.3,2.9,1.1,3.9,2.1c1,1.1,2,3.3,3.2,6.6l3.1,8.4l-8.7,21.4
	L171.1,57c-0.5-0.8-0.9-2.5-1.4-5.2c-0.5-2.7,0.5-4.9,3-6.5v-7h-30.5v7c2.2,0.7,3.9,2.3,5.2,4.9c1.3,2.5,2.5,5.4,3.6,8.7l17.8,51.1
	h10.1l14.5-36.7l13.3,36.7H216.6z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M248.8,105.9c2,0.8,4.6,1.7,7.7,2.6c3.1,0.9,6.7,1.4,10.7,1.4
	c8.4-0.1,14.7-2.3,18.9-6.4c4.2-4.1,6.4-9.4,6.4-15.7c0.1-2.6-0.3-5.1-1.2-7.5c-0.9-2.5-2.7-5.1-5.6-7.9c-2.8-2.8-7.2-6-13-9.6
	c-3.7-2.2-6.8-4.2-9-6.1c-2.3-1.9-3.5-4.1-3.5-6.6c0-1.2,0.4-2.4,1.2-3.5c0.9-1.2,2.4-1.8,4.6-1.9c2.5-0.1,4.8,0.9,6.9,3
	c2.1,2.1,4.4,5.8,7.1,11.2h8.3l-0.6-18.4c-2.8-1-5.7-1.9-8.6-2.6c-2.9-0.7-5.9-1-8.8-1c-7.1,0.1-12.8,2.1-17,6
	c-4.3,3.9-6.4,9-6.6,15.4c-0.2,2.5,0.6,5.6,2.3,9.3c1.7,3.7,5.4,7.6,11,11.5c6.8,4.4,11.3,7.6,13.6,9.6c2.3,2,3.3,4.2,3.1,6.7
	c-0.1,2.1-0.6,3.6-1.8,4.6c-1.1,1-2.5,1.5-4.1,1.5c-3.4-0.1-6.2-1.7-8.2-4.7c-2-3-3.9-6.6-5.6-10.7h-8.1V105.9z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M322.8,55.1c0.9-0.7,2.1-1.4,3.7-2.1c1.6-0.7,3.3-1.1,5.2-1.2
	c4.2,0.2,7.1,2.2,8.9,5.8c1.8,3.6,2.9,7.5,3.2,11.7c0.4,4.1,0.5,7,0.4,8.7c-0.1,8.8-1.3,15.1-3.6,19c-2.3,3.9-5.1,5.9-8.5,5.8
	c-3,0-5.3-1.3-6.9-3.7c-1.6-2.4-2.4-5.8-2.4-10.2V55.1z M322.8,0h-3.5l-23.4,8.4v4.2l6.3,3.4v93.1h5.1l4-7.8c1.6,1.6,4.3,3.4,8,5.3
	c3.7,2,8.7,3,15,3.2c5.2,0,10.3-1.2,15.1-3.8c4.9-2.6,8.9-6.8,12.1-12.6c3.2-5.8,4.8-13.5,4.9-23.1c-0.2-10.9-2.7-19.2-7.4-24.9
	c-4.7-5.7-10.5-8.6-17.4-8.6c-1.1-0.2-3.4,0.2-7,1.1c-3.6,0.9-7.5,3.4-11.7,7.5V0z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M414.4,109.9l27.6-2.7v-6.7c-3.3-0.6-5.3-2.1-6-4.5
	c-0.7-2.4-1-4.8-0.9-7.2v-52l-27.3,2.5v6.9c3,0.7,4.8,2.2,5.6,4.5c0.8,2.3,1.1,6.4,1,12.4v27.3c-1.2,2-2.8,3.6-4.8,4.7
	c-2,1.2-3.8,1.8-5.6,1.8c-2.5,0-4.2-1.2-5.1-3.4c-0.9-2.2-1.4-5.2-1.3-9V36.9l-26,2.5v6.9c2.5,1,4,2.6,4.6,4.9
	c0.6,2.3,0.8,6.3,0.7,11.9v23c-0.1,3.3,0.2,6.8,0.9,10.5c0.7,3.7,2.3,6.8,4.9,9.3c2.6,2.6,6.6,3.9,12.1,4c5.4-0.2,9.8-1.4,13-3.5
	c3.2-2.1,5.4-3.9,6.7-5.2V109.9z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M445.3,48.7l6.7,3.7v37.2c0,3.9-0.4,6.9-1.4,8.9c-1,2-2.8,3-5.3,3
	v7h36.1v-7c-4.2,0-6.7-1.1-7.6-3.3c-0.9-2.2-1.3-5.5-1.1-10V61.1c0.6-0.8,1.6-1.9,2.9-3.1c1.4-1.2,2.8-1.9,4.4-2
	c1.3,0.1,2.5,0.6,3.7,1.8c1.2,1.1,2.3,2.4,3.5,3.9c1,1.3,1.9,2.2,2.7,2.7c0.7,0.5,1.5,0.7,2.2,0.7c1.8-0.1,3.4-1.5,4.9-4
	c1.5-2.5,2.3-5.5,2.4-8.8c-0.1-3.1-0.9-5.8-2.4-8.1c-1.5-2.3-3.3-4.1-5.4-5.3c-2.1-1.3-3.9-1.9-5.6-1.9c-2,0-4.3,1.2-7,3.7
	c-2.7,2.5-5.4,6.2-8.2,11.3v-15h-5.5l-20.2,7.8V48.7z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M560,38.3h-22.8v7c3.1,0.6,5.1,2.4,6,5.4c0.9,3,0.7,6.6-0.6,10.9
	l-7.1,20.9l-9-22.3c-0.4-0.8-1-2.3-1.7-4.5c-0.7-2.1-1-4.2-0.8-6.3c0.2-2.1,1.6-3.4,4.1-4.1v-7h-32.8v7c2.1,0.4,3.9,2,5.4,4.6
	c1.5,2.6,2.8,5.6,4,8.8l21.1,53.3l-0.8,2.7c-0.9,3.2-1.8,5.6-2.6,7c-0.8,1.4-1.8,2.1-2.9,2.1c-0.5,0.1-1-0.1-1.5-0.4
	c-0.4-0.3-1.4-1.2-2.8-2.7c-1.1-1.2-2.3-2-3.5-2.6c-1.2-0.6-2.5-0.8-4-0.8c-3,0.1-5.2,1.2-6.8,3.2c-1.5,2-2.3,4.1-2.3,6.3
	c0,2.7,1,5.1,3.2,7.1c2.1,2,5.4,3,9.8,3.1c4.6,0,8.4-1.4,11.5-4.4c3.1-3,5.8-7.7,7.9-14.2l15.5-45.8c1.3-3.9,2.2-6.6,2.8-8.2
	c0.6-1.6,1.2-3.3,1.8-5.1c1.6-4.9,3.1-8.2,4.3-10c1.3-1.8,2.8-3.1,4.6-3.9V38.3z"/>
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M618.5,9.5c7,0.3,11.8,2.6,14.3,6.9c2.5,4.3,3.7,9.2,3.5,14.5
		c-0.2,8.8-2.2,14.6-6,17.5c-3.8,2.9-8.5,4.3-14,4v-43H618.5z M625.8,108.5v-7.8c-3.9-0.1-6.4-1.2-7.7-3.4c-1.3-2.2-1.9-5.3-1.8-9.4
		V60.3h4.7l17.5,40.6c0.5,1.3,1.2,2.5,1.9,3.8c0.7,1.3,1.5,2.6,2.4,3.8H670v-7.8c-2.1-0.8-4.1-2.1-5.8-4c-1.8-1.9-3.9-5.7-6.4-11.5
		c-2.8-6.7-5.1-11.8-6.8-15.5c-1.7-3.7-3-6.5-4.1-8.5c-1.1-2-2.1-3.9-3.2-5.6c5.5-2.2,10-5.4,13.4-9.6c3.4-4.2,5.2-9.5,5.3-15.8
		c-0.2-9.2-3.1-15.8-8.7-19.9c-5.5-4.1-12.3-6.6-20.3-7.5c-8-0.9-15.7-1.3-23.2-1.2h-28.5v7.8c4.5,0.2,7.3,1.6,8.3,4.3
		c1,2.6,1.4,5.7,1.2,9.2v64.3c0.1,4.4-0.4,7.6-1.6,9.8c-1.2,2.2-3.8,3.4-7.8,3.6v7.8H625.8z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M691.9,61.1c0-5.7,0.6-9.9,1.8-12.5c1.2-2.6,2.9-3.9,5.1-3.9
		c2.7,0.1,4.5,1.6,5.3,4.5c0.9,2.9,1.3,6.9,1.2,11.9H691.9z M717.5,87.8c-0.8,1.4-2.2,2.9-4.1,4.8c-1.9,1.8-4.5,2.8-7.8,3
		c-3.8,0.1-7.1-1.8-9.8-5.8c-2.8-4-4.2-11-4.4-20.9h32.5c0.2-5.4-0.4-10.5-2-15.3c-1.6-4.8-4.2-8.8-7.9-11.9
		c-3.7-3.1-8.6-4.7-14.7-4.8c-5.9,0.1-11,1.9-15.2,5.3c-4.2,3.5-7.5,8.1-9.7,13.8c-2.3,5.8-3.4,12.2-3.4,19.3c0,6.1,1,11.8,3,17
		c2,5.2,5.1,9.4,9.2,12.7c4.1,3.2,9.3,4.9,15.6,5c5.9,0,11.1-1.7,15.6-4.9c4.5-3.2,7.8-7.7,9.8-13.4L717.5,87.8z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M754.6,57.1c1.2-1.9,2.6-3.2,4.3-4.1c1.7-0.8,3.6-1.3,5.6-1.2
		c3.6-0.2,6.4,1.6,8.4,5.3c2,3.8,3,10.7,3,20.9c0,3.8-0.2,7.5-0.8,11.1c-0.5,3.6-1.6,6.5-3.1,8.8c-1.5,2.3-3.7,3.5-6.6,3.6
		c-3-0.1-5.3-1.3-6.8-3.5c-1.6-2.2-2.7-4.8-3.3-7.8c-0.6-3-0.9-5.8-0.8-8.3V57.1z M763.5,135.2v-7H761c-3.1-0.1-4.9-1.6-5.6-4.4
		c-0.7-2.9-0.9-6.7-0.8-11.4v-7.2c1.2,0.9,2.9,1.9,5.1,3c2.2,1,5.2,1.6,9,1.7c4.8,0,9.4-1.4,13.9-4.1c4.5-2.7,8.2-6.9,11.1-12.5
		c2.9-5.6,4.4-12.6,4.5-21.2c-0.2-11.2-2.7-19.8-7.6-26c-4.9-6.1-11.1-9.2-18.6-9.3c-5.2,0.2-9.2,1.5-11.9,3.9
		c-2.7,2.3-4.6,4.3-5.5,6v-9.8h-5.2l-21.6,7.8v4.1l6.3,3.7v60c0.1,5.4-0.2,9.4-1,11.9c-0.8,2.6-2.8,3.9-6.2,3.8v7H763.5z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M826.6,73.5c-0.2-8.6,0.3-15.5,1.3-20.8c1-5.3,3.7-8,7.8-8.1
		c3.9,0.1,6.4,2.7,7.6,7.9c1.2,5.2,1.8,12.6,1.7,22.1c0.2,7.4-0.2,13.7-1.3,19.1c-1,5.4-3.6,8.2-7.9,8.4c-3.9,0-6.4-2.4-7.6-7.3
		C827.1,90,826.5,82.9,826.6,73.5z M804.4,73.5c0,5.9,1.1,11.6,3.4,17.1c2.3,5.5,5.7,10.1,10.3,13.7c4.6,3.6,10.5,5.4,17.7,5.6
		c7.1-0.1,12.9-1.9,17.6-5.4c4.7-3.5,8.2-8,10.5-13.5c2.3-5.5,3.5-11.3,3.5-17.3c0-6.1-1.1-11.9-3.4-17.5
		c-2.3-5.6-5.8-10.2-10.4-13.8c-4.7-3.6-10.6-5.5-17.7-5.6c-7,0.1-12.8,1.9-17.5,5.5c-4.6,3.5-8.1,8.1-10.4,13.6
		C805.5,61.5,804.4,67.4,804.4,73.5z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M872.1,48.7l6.7,3.7v37.2c0,3.9-0.4,6.9-1.4,8.9c-1,2-2.8,3-5.3,3
		v7h36v-7c-4.2,0-6.7-1.1-7.6-3.3c-0.9-2.2-1.3-5.5-1.1-10V61.1c0.6-0.8,1.6-1.9,2.9-3.1c1.4-1.2,2.8-1.9,4.4-2
		c1.3,0.1,2.5,0.6,3.7,1.8c1.2,1.1,2.3,2.4,3.5,3.9c1,1.3,1.9,2.2,2.7,2.7c0.7,0.5,1.5,0.7,2.2,0.7c1.8-0.1,3.4-1.5,4.9-4
		c1.5-2.5,2.3-5.5,2.4-8.8c-0.1-3.1-0.9-5.8-2.4-8.1c-1.5-2.3-3.3-4.1-5.3-5.3c-2-1.3-3.9-1.9-5.5-1.9c-2,0-4.3,1.2-7,3.7
		c-2.7,2.5-5.4,6.2-8.1,11.3v-15h-5.5l-20.1,7.8V48.7z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M961.4,97.6c-0.8,0.5-1.5,0.9-2.1,1.1c-0.6,0.2-1.6,0.3-3.1,0.3
		c-2.5-0.1-4-1.2-4.6-3.4c-0.6-2.2-0.8-4.7-0.7-7.7V46.4h11.3v-8.1h-11.3V17.8h-7c-1.2,3.7-3.5,7.7-6.7,11.9
		c-3.2,4.2-7.8,7.6-13.8,9.9v6.7h6.9v40.9c-0.2,6.3,0.5,11.7,2.2,15.9c1.7,4.3,5.9,6.5,12.4,6.7c2.8,0,5.7-0.3,8.5-0.9
		c2.8-0.6,5.5-1.6,8-2.8V97.6z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M987.6,61.1c0-5.7,0.6-9.9,1.8-12.5c1.2-2.6,2.9-3.9,5.1-3.9
		c2.7,0.1,4.5,1.6,5.3,4.5c0.9,2.9,1.3,6.9,1.2,11.9H987.6z M1013.3,87.8c-0.8,1.4-2.2,2.9-4.1,4.8c-1.9,1.8-4.5,2.8-7.8,3
		c-3.8,0.1-7.1-1.8-9.8-5.8c-2.8-4-4.2-11-4.4-20.9h32.5c0.2-5.4-0.4-10.5-2-15.3c-1.6-4.8-4.2-8.8-7.9-11.9
		c-3.7-3.1-8.6-4.7-14.7-4.8c-5.9,0.1-11,1.9-15.2,5.3c-4.2,3.5-7.5,8.1-9.7,13.8c-2.3,5.8-3.4,12.2-3.4,19.3c0,6.1,1,11.8,3,17
		c2,5.2,5.1,9.4,9.2,12.7c4.1,3.2,9.3,4.9,15.6,5c5.9,0,11.1-1.7,15.6-4.9c4.5-3.2,7.8-7.7,9.8-13.4L1013.3,87.8z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M1023.9,48.7l6.7,3.7v37.2c0,3.9-0.4,6.9-1.4,8.9
		c-1,2-2.7,3-5.3,3v7h36v-7c-4.2,0-6.7-1.1-7.6-3.3c-0.9-2.2-1.3-5.5-1.1-10V61.1c0.6-0.8,1.6-1.9,2.9-3.1c1.4-1.2,2.8-1.9,4.4-2
		c1.3,0.1,2.5,0.6,3.7,1.8c1.2,1.1,2.3,2.4,3.5,3.9c1,1.3,1.9,2.2,2.7,2.7c0.7,0.5,1.5,0.7,2.2,0.7c1.8-0.1,3.4-1.5,4.9-4
		c1.5-2.5,2.3-5.5,2.4-8.8c-0.1-3.1-0.9-5.8-2.4-8.1c-1.5-2.3-3.3-4.1-5.3-5.3c-2-1.3-3.9-1.9-5.5-1.9c-2,0-4.3,1.2-7,3.7
		c-2.7,2.5-5.4,6.2-8.1,11.3v-15h-5.5l-20.1,7.8V48.7z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/celebs"  title="Celebs" >Celebs</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/regional"  title="Regional" >Regional</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/national"  title="National" >National</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/sport/rugby"  title="Rugby League" >Rugby League</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=421"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9188130&amp;d=/2.7446/2.35750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="Yorkshire is known for its quirky dialect and strong, broad accent, it proving difficult with not only those from further afield, but people from the UK too" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dewsburyreporter.co.uk/webimage/1.9188128.1527778824!/image/image.jpg" src="data:image/png;base64,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"
    					title="Yorkshire is known for its quirky dialect and strong, broad accent, it proving difficult with not only those from further afield, but people from the UK too" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
				    				<figcaption class="article-header__lead-image-caption">
                Yorkshire is known for its quirky dialect and strong, broad accent, it proving difficult with not only those from further afield, but people from the UK too
    				</figcaption>
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Helen Johnson" rel="author">
		                		                    <a href="https://www.dewsburyreporter.co.uk/author/Helen.Johnson1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Helen Johnson</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:helen.johnson@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 31 May 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">15:58</span>

		            		                <span class="article-meta__timestamp-date">Thursday 31 May 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=421"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=421"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dewsburyreporter.co.uk%2Fnews%2Fafter-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=After+French+Open+interview+confusion%2C+here%27s+a+guide+for+Alexander+Zverev+to+master+the+Yorkshire+dialect&url=https%3A%2F%2Fwww.dewsburyreporter.co.uk%2Fnews%2Fafter-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect"
	data-share-link="https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect&body=https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="After French Open interview confusion, here's a guide for Alexander Zverev to master the Yorkshire dialect"
	data-email-body="https://www.dewsburyreporter.co.uk/news/after-french-open-interview-confusion-here-s-a-guide-for-alexander-zverev-to-master-the-yorkshire-dialect-1-9188130">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9188130)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
		<section class="article-section">
		
                
      				    									</section>
	
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Yorkshire is known for its quirky dialect and strong, broad accent, it proving difficult with not only those from further afield, but people from the UK too.</p></h3>

				<p>German tennis player Alexander Zverev recently declared his love for the Yorkshire accent, after struggling to understand a journalist's questions during a press conference.</p><div class="p402_hide">
<div id="1.9188129-0">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="The county of Yorkshire is home to phrases such as 'ey up', 'owt' and 'aye'" title="The county of Yorkshire is home to phrases such as 'ey up', 'owt' and 'aye'" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dewsburyreporter.co.uk/webimage/1.9188129.1527778856!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">The county of Yorkshire is home to phrases such as 'ey up', 'owt' and 'aye'</h4>
      	</figcaption>
         </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Here’s a detailed guide of commonly used Yorkshire phrases in order to help Alexander Zverev, and everyone else who may struggle with this unique dialect, master how to speak ‘proper Yorkshire’ in no time at all.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><a href="https://www.yorkshirepost.co.uk/news/tennis-star-alexander-zverev-fails-to-understand-journalist-s-yorkshire-accent-in-hilarious-french-open-interview-1-9186991">Tennis star Alexander Zverev fails to understand journalist's Yorkshire accent in hilarious French Open interview<br /></a> </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p><strong>Guide for mastering the Yorkshire dialect</strong></p><p><strong>‘Ack: </strong>Roof</p><p><strong>Addle:</strong> Earn</p><p><strong>Allus: </strong>always</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Aye:</strong> Yes</p><p><strong>Back end: </strong>Autumn</p><p><strong>B’aht: </strong>Without</p><p><strong>Bait: </strong>Snack</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Black bright: </strong>Very dirty</p><p><strong>Bobar: </strong>Rubbish</p><p><strong>Bobby dazzler: </strong>A complimentary phrase used to describe something or someone that is considered outstanding, striking, or attractive</p><p><strong>Bog: </strong>Toilet</p><p><strong>Bray:</strong> Hit or beat something (or someone)- predominantly only heard in Yorkshire.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Britches: </strong>Trousers/Knickers</p><p><strong>Chuddy: </strong>Chewing gum</p><p><strong>Coil ‘oil: </strong>Coal shed or cellar</p><p><strong>Courtin’: </strong>Going out with</p><p><strong>Eeh by gum:</strong> Oh my God</p><p><strong>Ey up:</strong> Hello</p><p><strong>Fettle:</strong> Make</p><p><strong>Flaggin’: </strong>Getting tired</p><p><strong>Flippin’ ‘eck:</strong> Bloody hell</p><p><strong>Flit: </strong>Move house</p><p><strong>Flummox: </strong>Confuse</p><p><strong>Gander: </strong>Look</p><p><strong>Gennel/Ginnel:</strong> A narrow passage between buildings/an alleyway</p><p><strong>Gi’oer: </strong>Give over</p><p><strong>Gip:</strong> Retch</p><p><strong>Goosegogs: </strong>Gooseberries</p><p><strong>Lug ‘oil: </strong>Ear hole</p><p><strong>Mardy</strong>: Moody, sulky or stroppy.</p><p><strong>Mashin’: </strong>Making tea</p><p><strong>Mebee:</strong> maybe or might do</p><p><strong>Mi’sen: </strong>Myself</p><p><strong>Mithering:</strong> Bothering</p><p><strong>Monk on:</strong> Grumpy or sulky</p><p><strong>Nesh: </strong>To feel cold</p><p>Nithered: When you feel extremely cold</p><p><strong>Nowt: </strong>Nothing</p><p><strong>‘Ow do?:</strong> How do you do?</p><p><strong>Owt: </strong>Anything</p><p><strong>Parky: </strong>Cold</p><p><strong>Phummock peeping out of an ivy bush:</strong> Untidy hair</p><p><strong>Put wood in t’ole: </strong>Close the door</p><p><strong>Reight: </strong>Very</p><p><strong>Shuft up: </strong>Make more room</p><p><strong>Silin’: </strong>Raining heavily</p><p><strong>Si ‘Thi’ later: </strong>See you later</p><p><strong>Snap: </strong>Food</p><p><strong>Snap Tin: </strong>Sandwich box/lunch box</p><p><strong>Snicket: </strong>Passageway</p><p><strong>Spice:</strong> Sweets</p><p><strong>Sup: </strong>Drink</p><p><strong>Swill:</strong> Drink.</p><p><strong>Tha:</strong> You</p><p><strong>Thissen: </strong>Yourself</p><p><strong>Was tha' born in a barn?: </strong>Close the door- you’ve left it open</p><p><strong>Wittler: </strong>A worrier</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/dewsbury.jp/native"	data-label="Article"
        data-categories="Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="dewsbury.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=421"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=421"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Latest court reports from Kirklees Magistrates
				</h3>
			</div>
			<a href="https://www.dewsburyreporter.co.uk/news/latest-court-reports-from-kirklees-magistrates-1-9160799" class="trending-stories-card__link-primary" title="Latest court reports from Kirklees Magistrates">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Fare dodger spat at rail worker at West Yorkshire station:  CCTV image of man police want to trace
				</h3>
			</div>
			<a href="https://www.dewsburyreporter.co.uk/news/fare-dodger-spat-at-rail-worker-at-west-yorkshire-station-cctv-image-of-man-police-want-to-trace-1-9180981" class="trending-stories-card__link-primary" title="Fare dodger spat at rail worker at West Yorkshire station:  CCTV image of man police want to trace">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police appeal after burglars steal cash from Heckmondwike home
				</h3>
			</div>
			<a href="https://www.dewsburyreporter.co.uk/news/police-appeal-after-burglars-steal-cash-from-heckmondwike-home-1-9184542" class="trending-stories-card__link-primary" title="Police appeal after burglars steal cash from Heckmondwike home">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Boat set on fire while two people slept inside
				</h3>
			</div>
			<a href="https://www.dewsburyreporter.co.uk/news/boat-set-on-fire-while-two-people-slept-inside-1-9186734" class="trending-stories-card__link-primary" title="Boat set on fire while two people slept inside">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Driver high on cocaine in 13-mile police helicopter chase before getting stuck in field - Leeds Court
				</h3>
			</div>
			<a href="https://www.dewsburyreporter.co.uk/news/driver-high-on-cocaine-in-13-mile-police-helicopter-chase-before-getting-stuck-in-field-leeds-court-1-9175832" class="trending-stories-card__link-primary" title="Driver high on cocaine in 13-mile police helicopter chase before getting stuck in field - Leeds Court">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=421"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=421"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=421"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-DEWSREPO-11237062";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=421"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=421"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/Dewsbury-Reporter-65506729121/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/DewsReporter" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Dewsbury Reporter">More from the Dewsbury Reporter</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dewsburyreporter.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://yorkshireweeklynewspapergroup.newsprints.co.uk/banr/DEWS"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dewsburyreporter.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.dewsburyreporter.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dewsburyreporter.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.dewsburyreporter.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=DRG&utm_source=dewsbury-reporter&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=dewsburyreporter.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=DRG&utm_source=dewsbury-reporter&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/DRS"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©
				<span id="footer-year"> 2018
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=421"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
